[Résolu] Serveur démaré au lancement

Parlez ici des configurations et des problèmes de votre serveur dédié de Halo 1 & Halo 2 ( ini.txt, configuration materielle, probléme générale ... ).
Avatar de l’utilisateur
l-le_ll_3uR
Messages : 81
Inscription : 07 Janvier 2009, 14:58

[Résolu] Serveur démaré au lancement

Message par l-le_ll_3uR » 14 Janvier 2009, 09:29

Est-il possible de faire en sorte que le serveur dédié se lance automatiquement au lancement de 'ordinateur?
Image
Image

Avatar de l’utilisateur
@lex666
Administrateur
Messages : 270
Inscription : 05 Novembre 2006, 13:39
Robots : Non
Quel est le nom du site ? : GradARom
Contact :

Re: Serveur démaré au lencement

Message par @lex666 » 14 Janvier 2009, 16:58

Tout à fait, tu crées un raccourci sur le bureau (si tu en as déjà un ce n'est pas grave), et le prend (faire glisser) et tu le met dans « Démarrage » qui est dans le menu « Démarrer → Tous les programmes ». Après tu pourra le renommer ;)

Avatar de l’utilisateur
l-le_ll_3uR
Messages : 81
Inscription : 07 Janvier 2009, 14:58

Re: Serveur démaré au lencement

Message par l-le_ll_3uR » 14 Janvier 2009, 17:10

Merci, je te dirai si sa marche samedi prochain! (ou au pire dimanche :mrgreen: )
Image
Image

Avatar de l’utilisateur
l-le_ll_3uR
Messages : 81
Inscription : 07 Janvier 2009, 14:58

Re: Serveur démaré au lencement

Message par l-le_ll_3uR » 14 Janvier 2009, 17:17

T'es sur que sa marche? J'en doute un peu!
Image
Image

Avatar de l’utilisateur
@lex666
Administrateur
Messages : 270
Inscription : 05 Novembre 2006, 13:39
Robots : Non
Quel est le nom du site ? : GradARom
Contact :

Re: Serveur démaré au lencement

Message par @lex666 » 14 Janvier 2009, 17:23

Tu crois que j'ai fais comment ?
Si je ne suis pas sur de quelque chose je me renseigne avant et indique mes sources ;)

Avatar de l’utilisateur
l-le_ll_3uR
Messages : 81
Inscription : 07 Janvier 2009, 14:58

Re: Serveur démaré au lencement

Message par l-le_ll_3uR » 17 Janvier 2009, 17:00

Hum...
Pour moi ça ne marche pas!
Image
Image

Avatar de l’utilisateur
@lex666
Administrateur
Messages : 270
Inscription : 05 Novembre 2006, 13:39
Robots : Non
Quel est le nom du site ? : GradARom
Contact :

Re: Serveur démaré au lencement

Message par @lex666 » 17 Janvier 2009, 17:26

Tu fais comment ?

Avatar de l’utilisateur
l-le_ll_3uR
Messages : 81
Inscription : 07 Janvier 2009, 14:58

Re: Serveur démaré au lencement

Message par l-le_ll_3uR » 19 Janvier 2009, 15:25

Je créer un raccourci :arrow: je le met dans "Démarer" :arrow: puis dans "Touts les programmes"
Voila :!:
C'est bon :?:
Image
Image

Avatar de l’utilisateur
@lex666
Administrateur
Messages : 270
Inscription : 05 Novembre 2006, 13:39
Robots : Non
Quel est le nom du site ? : GradARom
Contact :

Re: Serveur démaré au lencement

Message par @lex666 » 19 Janvier 2009, 17:27

Non, ce n'est pas comme ça ;)

Je t'ai fais une vidéo explicative envoyé sur Dailymotion :
http://www.dailymotion.com/video/x82xn4 ... videogames


Tu peux télécharger cette vidéo à l'adresse suivante :
http://cid-b1a0c96c2fa56482.skydrive.li ... c%20PC.avi

Avatar de l’utilisateur
l-le_ll_3uR
Messages : 81
Inscription : 07 Janvier 2009, 14:58

Re: Serveur démaré au lencement

Message par l-le_ll_3uR » 21 Janvier 2009, 10:02

Ok, j'avais pas compris qu'il fallait le mettre dans "Démarrage"!
Je te dirais si sa marche pour moi...
Image
Image

Répondre